Jump to content

Search the Community

Showing results for tags 'code'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Community Support
    • Multi-Effects Units
    • Variax Instruments
    • Amplifiers
    • Computer Based Recording
    • Live Sound
    • Pedals/Controllers
    • Dream Rig - Line 6 Product Integration
  • General Discussion
    • Share your Settings
    • Line 6 Lounge

Categories

  • General FAQ
    • Operating System-specific Information
  • Tutorial Videos
  • Effects/Controllers
    • HELIX/HX
    • DL4 MkII Stompbox Modeler
    • FBV Controllers (MKII / 3)
    • M5
  • Amplifiers
    • Powercab
    • Catalyst
    • Spider V
  • POD
    • POD Go
    • POD HD X
    • Pocket POD
  • Guitars
    • JTV / Shuriken / Variax Standard / Workbench HD
  • Relay/XD-V Digital Wireless
  • Recording
    • Helix Native
    • Metallurgy
    • Echo Farm/Amp Farm
    • POD Farm 1/2.0/2.5
    • Computer Audio Set Up and Troubleshooting
  • Legacy Products
    • POD
    • Amps
    • 1st Gen Variax Guitars / Bass / Workbench
    • Effects and Controllers
    • AMPLIFi Series
    • Live Sound
    • Digital Wireless
    • Mobile Products
    • POD Studio / Tone Port / GuitarPort
    • Software
    • Dream Rig

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Registered Products

Found 3 results

  1. Hello, I need help, i download some presets or patch and when I try to import there are a messasge error "Failed to import one or more presets [code-8103] ", what can i do? I dont know why but its not my first patch I tried to import... Some help pls i paid 13€ for this presets and now doesn't work :wacko:
  2. Hello everyone, Since I updated my hx stomp to version 2.92, I cannot use IRs of any kind. When I select them to add them to my effects chain, it gives me the following error (attached image) The same thing happened to someone else? I already tried to reset, go back with the updates and with the 2.8 I have no problems. Of course, I appreciate your comment. Greetings from Argentina.
  3. hi .am having infuriating problems.. when i try log in line 6 it says could not make a connection to web server code 80001030 "Could not connect to the line 6 server"..... then code 800038c6 when i try to log in.. It just seems that line6 cant get online but connection is fine Help...! Thank you.
×
×
  • Create New...